<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="https://code.jquery.com/jquery-3.3.1.min.js"  integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>

			<title>Bretton Woods@75 Compendium</title>			
			<meta name="robots" content="noindex,nofollow">	
			<meta property="og:title" content="Bretton Woods@75 Compendium" />			
			<meta property="og:type" content="book"/>	
			<meta property="og:image" content="https://view.flipdocs.com/scripts/getthumb.aspx?ID=10025597_345534&L=X"/>	
			<link rel="apple-touch-icon" sizes="120x120" href="https://view.flipdocs.com/apple-icon-120x120.png">			
			<link rel="icon" type="image/png" sizes="192x192"  href="https://view.flipdocs.com/android-icon-192x192.png">
			<link rel="icon" type="image/png" sizes="96x96" href="https://view.flipdocs.com/favicon-96x96.png">
			<script src= "https://view.flipdocs.com/js/flipdocs20190304.js?r=4" type="text/javascript"></script>
			<script src= "https://view.flipdocs.com/plugins/sidebar/jquery.sidebar.min.js" type="text/javascript"></script>			
			<link rel="stylesheet" type="text/css" href="https://view.flipdocs.com/js/fancybox/jquery.fancybox.css">	
			<link rel="stylesheet" type="text/css" href="https://view.flipdocs.com/html5/3.77/css/flipbook.style.css?r=3">
			<link rel="stylesheet" type="text/css" href="/plugins/viewer/_css/style.css?r=3">			
			<link rel="stylesheet" type="text/css" href="/plugins/viewer/_css/bottomfloat.css?r=1">						
			
			<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" integrity="sha384-VY3F8aCQDLImi4L+tPX4XjtiJwXDwwyXNbkH7SHts0Jlo85t1R15MlXVBKLNx+dj" crossorigin="anonymous">
			<script src="https://view.flipdocs.com/html5/3.77/js/flipbook.min.js?r=11"></script>				
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1795950-6"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-1795950-6');
			</script>


			<script >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</script>
			
			<style>
						.flipbook-main-wrapper {background-color:#FFFFFF; background-image:;  touch-action: none !important;}
			#container a:hover {background-color:#FF0000 !important; opacity:0.4}
			#PoweredBy {background: rgba(0, 0, 0, 0.50)}
			

			</style>
			</head>
			<body>
			<input type="hidden" id="bookid" value="10025597_345534">
			<div id="container"></div>
			<div class="sidebar left">
			<div class="flipbook-menu-header skin-clor flipbook-font">
			Search
			<i class="fa fa-times btn-sidebar-close"></i>
			</div>
			<div class="search">
				<form onsubmit="return false;">
				  <input type="text" class="searchTerm" name="searchText" id="searchText" placeholder="What are you looking for?" autocomplete="off">
				</form>
				  <button type="button" class="searchButton">
					<i class="fa fa-search"></i>
				 </button>
			</div>
			<!-- googleoff: all -->
			<div class="touch-moveable" id="searchResults"><em>Start typing and the search<br> will automatically start</em></div>
			<!-- googleon: all -->
			</div>			
			
			
			

<style>


</style>
<script>
$(document).ready(function () {

});

function BookCreated() {
	$( "body" ).append( '<div id="PoweredBy"><a onclick="TrackClick(this)" data-linktype = "FLIPDOCS" data-link="flipdocs.com" href="https://www.flipdocs.com" target="_blank">Powered by<br>Flipdocs.com</a></div>' );
	
}


</script>


		
</body>

<!--LFC2018 0-->	
</html>



